<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8"/>
    <meta content="IE=edge" http-equiv="X-UA-Compatible"/>
    <title>A New Book Inspired by Female Code Breakers of World War II | Lenny Letter</title>
    <meta content="no" name="msapplication-tap-highlight"/>
    <meta content="user-scalable=yes, width=device-width, initial-scale=1, maximum-scale=2" name="viewport"/>
    <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"/>
    <link rel="dns-prefetch" href="https://media.lennyletter.com"/>
    <meta content="Joana Avillez,Molly Young" name="author"/>
    <meta content="Copyright (c) Cond&amp;#233; Nast 2018" name="copyright"/>
    <meta name="description" content="Behind D C-T!, a book of illustrated cryptograms."/>
    <link href="https://www.lennyletter.com/story/d-c-t-excerpt-joana-avillez-molly-young" rel="canonical"/>
    <meta content="lit thursday,books,new york city" name="keywords"/>
    <meta content="Behind D C-T!, a book of illustrated cryptograms." property="og:description"/>
    <meta content="https://media.lennyletter.com/photos/5af333b5fc07990010581325/master/pass/X%20A-P-L.JPG" property="og:image"/>
    <meta content="Lenny Letter" property="og:site_name"/>
    <meta content="A New Book Inspired by Female Code Breakers of World War II" property="og:title"/>
    <meta content="article" property="og:type"/>
    <meta content="https://www.lennyletter.com/story/d-c-t-excerpt-joana-avillez-molly-young" property="og:url"/>
    <meta content="summary_large_image" property="twitter:card"/>
    <meta content="@lennyletter" property="twitter:creator"/>
    <meta content="Behind D C-T!, a book of illustrated cryptograms." property="twitter:description"/>
    <meta content="https://www.lennyletter.com" property="twitter:domain"/>
    <meta content="https://media.lennyletter.com/photos/5af333b5fc07990010581325/master/pass/X%20A-P-L.JPG?mbid=social_retweet" property="twitter:image:src"/>
    <meta content="lennyletter" property="twitter:site"/>
    <meta content="A New Book Inspired by Female Code Breakers of World War II" property="twitter:title"/>
    <script type="application/ld+json">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</script>
    <link href="/css/2c8c09816337-app.css" rel="stylesheet"/>
  </head>
<body class="page-article">
  <div id="react-app"><div class="page-container default" data-reactroot="" data-reactid="1" data-react-checksum="1948308670"><div class="component-sticky sticky-header-container" style="top:0;" data-reactid="2"><div data-reactid="3"><header class="site-header container" role="banner" data-reactid="4"><div class="component-logo" data-reactid="5"><a href="/" rel="noopener noreferrer" target="" data-reactid="6"><img alt="" src="/images/lenny-logo-large.svg" data-reactid="7"/></a></div><div class="media-links" data-reactid="8"><a class="hdr-subscribe-link" href="http://link.lennyletter.com/join/5rc/signup" rel="noopener noreferrer" target="_blank" data-reactid="9">Subscribe</a><div class="component-social-follow" data-component="SocialFollow" data-reactid="10"><h6 class="follow-label" aria-hidden="true" tabindex="-1" data-reactid="11"></h6><ul class="social-follow-items" data-reactid="12"><li class="social-follow-item" data-reactid="13"><a class="social-follow-item-link social-follow-facebook" href="https://www.facebook.com/lennyletter" rel="noopener" target="_blank" data-reactid="14"></a></li><li class="social-follow-item" data-reactid="15"><a class="social-follow-item-link social-follow-twitter" href="https://twitter.com/lennyletter" rel="noopener" target="_blank" data-reactid="16"></a></li><li class="social-follow-item" data-reactid="17"><a class="social-follow-item-link social-follow-instagram" href="https://www.instagram.com/lennyletter" rel="noopener" target="_blank" data-reactid="18"></a></li><li class="social-follow-item" data-reactid="19"><a class="social-follow-item-link social-follow-youtube" href="https://www.youtube.com/channel/UCDfky0ey-Gb6SqoF3wRhHWQ" rel="noopener" target="_blank" data-reactid="20"></a></li></ul></div></div></header></div><div data-reactid="21"></div></div><section class="site-body" data-reactid="22"><div class="container" data-reactid="23"><header class="article-header" data-reactid="24"><div class="rubric" data-reactid="25">Culture</div><h1 class="hed" data-reactid="26">A New Book Inspired by Female Code Breakers of World War II</h1><h2 class="dek" data-reactid="27">Behind <em>D C-T!</em>, a book of illustrated cryptograms.</h2><div class="contributors" data-reactid="28"><div class="byline" data-reactid="29"><span class="label" data-reactid="30"><!-- react-text: 31 -->By<!-- /react-text --><!-- react-text: 32 --> <!-- /react-text --></span><span class="contributor-name" data-reactid="33"><!-- react-text: 34 -->Joana Avillez<!-- /react-text --><span class="divider" data-reactid="35"> and </span></span><span class="contributor-name" data-reactid="36"><!-- react-text: 37 -->Molly Young<!-- /react-text --></span></div></div><time class="date" data-reactid="38">May 10, 2018</time><div class="component-social-share default closed" data-component="SocialShare" role="list" data-reactid="39"><div class="share-item facebook" data-component="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lennyletter.com%2Fstory%2Fd-c-t-excerpt-joana-avillez-molly-young&amp;t=A%20New%20Book%20Inspired%20by%20Female%20Code%20Breakers%20of%20World%20War%20II" role="listitem" data-reactid="40"><a aria-label="Facebook share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lennyletter.com%2Fstory%2Fd-c-t-excerpt-joana-avillez-molly-young&amp;t=A%20New%20Book%20Inspired%20by%20Female%20Code%20Breakers%20of%20World%20War%20II" rel="noopener" target="_blank" data-reactid="41"><span class="icon" data-reactid="42"></span><span class="label" data-reactid="43">Facebook</span></a></div><div class="share-item twitter" data-component="twitter" data-href="https://twitter.com/share?text=A%20New%20Book%20Inspired%20by%20Female%20Code%20Breakers%20of%20World%20War%20II&amp;url=https%3A%2F%2Fwww.lennyletter.com%2Fstory%2Fd-c-t-excerpt-joana-avillez-molly-young" role="listitem" data-reactid="44"><a aria-label="Tweet" href="https://twitter.com/share?text=A%20New%20Book%20Inspired%20by%20Female%20Code%20Breakers%20of%20World%20War%20II&amp;url=https%3A%2F%2Fwww.lennyletter.com%2Fstory%2Fd-c-t-excerpt-joana-avillez-molly-young" rel="noopener" target="_blank" data-reactid="45"><span class="icon" data-reactid="46"></span><span class="label" data-reactid="47">Twitter</span></a></div><div class="share-item email" data-component="email" data-href="mailto:?subject=A%20New%20Book%20Inspired%20by%20Female%20Code%20Breakers%20of%20World%20War%20II&amp;body=https%3A%2F%2Fwww.lennyletter.com%2Fstory%2Fd-c-t-excerpt-joana-avillez-molly-young" role="listitem" data-reactid="48"><a aria-label="Email" href="mailto:?subject=A%20New%20Book%20Inspired%20by%20Female%20Code%20Breakers%20of%20World%20War%20II&amp;body=https%3A%2F%2Fwww.lennyletter.com%2Fstory%2Fd-c-t-excerpt-joana-avillez-molly-young" rel="noopener" data-reactid="49"><span class="icon" data-reactid="50"></span><span class="label" data-reactid="51">Email</span></a></div></div></header><figure class="thumb" data-reactid="52"><picture class="component-responsive-image" data-reactid="53"><source media="(min-width: 1024px)" srcset="https://media.lennyletter.com/photos/5af333861e6cc90010d96718/1:1/w_980/9780735223196-fullsize-rgb.jpg" data-reactid="54"/><source media="(min-width: 768px)" srcset="https://media.lennyletter.com/photos/5af333861e6cc90010d96718/1:1/w_738/9780735223196-fullsize-rgb.jpg" data-reactid="55"/><source media="(min-width: 0px)" srcset="https://media.lennyletter.com/photos/5af333861e6cc90010d96718/1:1/w_768/9780735223196-fullsize-rgb.jpg" data-reactid="56"/><img src="https://media.lennyletter.com/photos/5af333861e6cc90010d96718/1:1/w_768/9780735223196-fullsize-rgb.jpg" title="" data-reactid="57"/></picture><figcaption data-reactid="58"><!-- react-text: 59 --><!-- /react-text --><!-- react-text: 60 --><!-- /react-text --></figcaption></figure><div class="article-body" data-reactid="61"><div data-reactid="62"><p data-reactid="63"><!-- react-text: 64 -->During World War II the U.S. military sent letters to female college students across the country asking if they liked crossword puzzles, among other questions. The mysterious letters were part of a <!-- /react-text --><a href="https://www.politico.com/magazine/story/2017/10/10/the-secret-history-of-the-women-code-breakers-who-helped-defeat-the-nazis-215694" target="_blank" data-reactid="65">recruitment strategy</a><!-- react-text: 66 --> to bring cryptanalysts (read: code breakers) to the nation’s capitol. The women who responded — and who made it through the application process — were sent to D.C, given desks in nondescript rooms, and put to work in secrecy to dismantle enemy code systems. Everyone else thought they were secretaries. Ha!<!-- /react-text --></p><p data-reactid="67">The military recruiters understood something that the private sector hadn’t yet discovered, which is that women could break code as well as men. Or maybe better.</p><p data-reactid="68"><!-- react-text: 69 -->This is one of the threads that inspired us to collaborate on a book of illustrated codes called <!-- /react-text --><em data-reactid="70">D C-T!</em><!-- react-text: 71 -->. The book takes place in New York. The scenes each contain a cryptogram to solve. Some are easy, some are ruinously tricky. Solving tip: pronounce the letters out loud to yield a caption.<!-- /react-text --></p><figure class="embed image-embed-component " data-id="5af333b568811100107f72f9" data-type="image-embed" data-reactid="72"><picture class="component-responsive-image" data-reactid="73"><source media="(min-width: 1025px)" srcset="https://media.lennyletter.com/photos/5af333b568811100107f72f9/master/w_1440/I%2520M%2520B-Z%2520cropped.JPG" data-reactid="74"/><source media="(min-width: 1024px)" srcset="https://media.lennyletter.com/photos/5af333b568811100107f72f9/master/w_1280/I%2520M%2520B-Z%2520cropped.JPG" data-reactid="75"/><source media="(min-width: 768px)" srcset="https://media.lennyletter.com/photos/5af333b568811100107f72f9/master/w_1024/I%2520M%2520B-Z%2520cropped.JPG" data-reactid="76"/><source srcset="https://media.lennyletter.com/photos/5af333b568811100107f72f9/master/w_768/I%2520M%2520B-Z%2520cropped.JPG" data-reactid="77"/><img src="https://media.lennyletter.com/photos/5af333b568811100107f72f9/master/w_768/I%2520M%2520B-Z%2520cropped.JPG" title="" data-reactid="78"/></picture></figure><p data-reactid="79"><strong data-reactid="80">Molly Young:</strong><!-- react-text: 81 --> This image is about the condition of the modern woman.<!-- /react-text --></p><p data-reactid="82"><strong data-reactid="83">Joana Avillez:</strong><!-- react-text: 84 --> When I was drawing this, I channeled the energy of my best friend Isabel. This was confirmed to me when she saw the illustration and said: “That’s me.” Of course, in reality Isabel would never react like the character in the drawing, but it quickly gets to the heart of what New Yorkers are best known for: being extremely slow and nice.<!-- /react-text --></p><figure class="embed image-embed-component " data-id="5af333b51c4210001060fe7e" data-type="image-embed" data-reactid="85"><picture class="component-responsive-image" data-reactid="86"><source media="(min-width: 1025px)" srcset="https://media.lennyletter.com/photos/5af333b51c4210001060fe7e/master/w_1440/N-E%2520I-D-S%2520cropped.JPG" data-reactid="87"/><source media="(min-width: 1024px)" srcset="https://media.lennyletter.com/photos/5af333b51c4210001060fe7e/master/w_1280/N-E%2520I-D-S%2520cropped.JPG" data-reactid="88"/><source media="(min-width: 768px)" srcset="https://media.lennyletter.com/photos/5af333b51c4210001060fe7e/master/w_1024/N-E%2520I-D-S%2520cropped.JPG" data-reactid="89"/><source srcset="https://media.lennyletter.com/photos/5af333b51c4210001060fe7e/master/w_768/N-E%2520I-D-S%2520cropped.JPG" data-reactid="90"/><img src="https://media.lennyletter.com/photos/5af333b51c4210001060fe7e/master/w_768/N-E%2520I-D-S%2520cropped.JPG" title="" data-reactid="91"/></picture></figure><p data-reactid="92"><strong data-reactid="93">MY:</strong><!-- react-text: 94 --> Obviously a book of puzzles would need to contain within its pages an illustrated crossword puzzle, for a puzzle-in-puzzle effect.<!-- /react-text --></p><p data-reactid="95"><strong data-reactid="96">JA:</strong><!-- react-text: 97 --> To quote MC Escher, maestro of said effect, “My work is a game, a very serious game.” I love this one because it’s how I am with all crossword puzzles, even the ones in <!-- /react-text --><em data-reactid="98">UsWeekly</em><!-- react-text: 99 -->.<!-- /react-text --></p><figure class="embed image-embed-component " data-id="5af333b5fc07990010581327" data-type="image-embed" data-reactid="100"><picture class="component-responsive-image" data-reactid="101"><source media="(min-width: 1025px)" srcset="https://media.lennyletter.com/photos/5af333b5fc07990010581327/master/w_1440/Y-N%2520&amp;-I-N%2520cropped.JPG" data-reactid="102"/><source media="(min-width: 1024px)" srcset="https://media.lennyletter.com/photos/5af333b5fc07990010581327/master/w_1280/Y-N%2520&amp;-I-N%2520cropped.JPG" data-reactid="103"/><source media="(min-width: 768px)" srcset="https://media.lennyletter.com/photos/5af333b5fc07990010581327/master/w_1024/Y-N%2520&amp;-I-N%2520cropped.JPG" data-reactid="104"/><source srcset="https://media.lennyletter.com/photos/5af333b5fc07990010581327/master/w_768/Y-N%2520&amp;-I-N%2520cropped.JPG" data-reactid="105"/><img src="https://media.lennyletter.com/photos/5af333b5fc07990010581327/master/w_768/Y-N%2520&amp;-I-N%2520cropped.JPG" title="" data-reactid="106"/></picture></figure><p data-reactid="107"><strong data-reactid="108">MY:</strong><!-- react-text: 109 --> This is an ode to “me-time.” As with most people, the only locking door in my house as a child was the bathroom. As a result, the bathroom was my sole oasis of guaranteed privacy, at least for brief interludes of time. As an adult woman I still cherish the privacy of that magical “click” in the door.<!-- /react-text --></p><p data-reactid="110"><strong data-reactid="111">JA:</strong><!-- react-text: 112 --> I was definitely thinking about Carol Burnett’s Mrs. Hanningan from <!-- /react-text --><em data-reactid="113">Annie</em><!-- react-text: 114 --> when illustrating this code. In one memorable scene from the movie, a tipsy negligee-clad Mrs. Hanningan croons a very deranged tune while drawing herself a bath. Stirring it all with a wooden paddle, the tub becomes a place for ingredients more typically found in a bar. For better or worse, I tried to mimic this scene as a child — but I used bubble bath and a wooden spoon from the kitchen.<!-- /react-text --></p><figure class="embed image-embed-component " data-id="5af333b5fc07990010581325" data-type="image-embed" data-reactid="115"><picture class="component-responsive-image" data-reactid="116"><source media="(min-width: 1025px)" srcset="https://media.lennyletter.com/photos/5af333b5fc07990010581325/master/w_1440/X%2520A-P-L.JPG" data-reactid="117"/><source media="(min-width: 1024px)" srcset="https://media.lennyletter.com/photos/5af333b5fc07990010581325/master/w_1280/X%2520A-P-L.JPG" data-reactid="118"/><source media="(min-width: 768px)" srcset="https://media.lennyletter.com/photos/5af333b5fc07990010581325/master/w_1024/X%2520A-P-L.JPG" data-reactid="119"/><source srcset="https://media.lennyletter.com/photos/5af333b5fc07990010581325/master/w_768/X%2520A-P-L.JPG" data-reactid="120"/><img src="https://media.lennyletter.com/photos/5af333b5fc07990010581325/master/w_768/X%2520A-P-L.JPG" title="" data-reactid="121"/></picture></figure><p data-reactid="122"><strong data-reactid="123">JA:</strong><!-- react-text: 124 --> People-watching reaches its sunny apex at the beach, so I never go without a pen and paper.  Inhibitions are either out the door or front and center. This drawing is mentally made of up past excursions drawing people at Brighton Beach, the Rockaways, Robert Moses Beach, and all the other crazy and crowded New York sandboxes.<!-- /react-text --></p><p data-reactid="125">I was also thinking about one time in particular, when my friends and I took the subway to Coney Island in high school. We swam in our underwear and lay down towel-less. We befriended our more outfitted neighbors and danced with them and their boombox till nightfall. Sunburnt and full of hot dogs, we fell asleep on each other’s shoulders on the train ride home.  It’s one of my favorite memories and I wanted to imbue some of the dirtiness and fun that comes from inescapable proximity into this illustration.</p><p data-reactid="126"><em data-reactid="127">From</em><!-- react-text: 128 --> D C-T! <!-- /react-text --><em data-reactid="129">by Joana Avillez and Molly Young, published on May 1st by Penguin Press, a division of Penguin Random House LLC.</em></p><p data-reactid="130"><em data-reactid="131">Molly Young is a contributing writer at the</em><!-- react-text: 132 --> New York Times Magazine. <!-- /react-text --><em data-reactid="133">She has written features for</em><!-- react-text: 134 --> GQ, Elle, New York <!-- /react-text --><em data-reactid="135">magazine</em><!-- react-text: 136 -->, n+1 <!-- /react-text --><em data-reactid="137">and other publications, and has authored columns for the</em><!-- react-text: 138 --> New York Times Book Review <!-- /react-text --><em data-reactid="139">and the</em><!-- react-text: 140 --> New York Times. <!-- /react-text --><em data-reactid="141">She has also published crossword puzzles in the</em><!-- react-text: 142 --> New York Times.<!-- /react-text --></p><p data-reactid="143"><em data-reactid="144">Joana Avillez is an illustrator from and still living in New York. Her drawings and illustrated stories have appeared in</em><!-- react-text: 145 --> The New Yorker, <!-- /react-text --><em data-reactid="146">the</em><!-- react-text: 147 --> New York Times, New York <!-- /react-text --><em data-reactid="148">magazine</em><!-- react-text: 149 -->, Zeit Magazin, Apartamento, <!-- /react-text --><em data-reactid="150">and many other places. She illustrated Lena Dunham&#x27;s memoir</em><!-- react-text: 151 -->, <!-- /react-text --><a href="https://www.amazon.com/Not-That-Kind-Girl-Learned/dp/0812985176" target="_blank" data-reactid="152">Not That Kind of Girl</a><!-- react-text: 153 -->.<!-- /react-text --></p></div><div class="article-tags" data-reactid="154"><span class="label" data-reactid="155">keywords:</span><!-- react-text: 156 --> <!-- /react-text --><span class="tag" data-reactid="157">lit thursday</span><span class="tag" data-reactid="158">books</span><span class="tag" data-reactid="159">new york city</span></div></div></div></section><section class="site-footer" data-reactid="160"><div class="row" data-reactid="161"><div class="site-footer__socials" data-reactid="162"><ul data-reactid="163"><li data-reactid="164"><a title="Facebook" href="https://www.facebook.com/lennyletter" data-reactid="165"><img src="/images/facebook-white.svg" data-reactid="166"/></a></li><li data-reactid="167"><a title="Twitter" href="https://www.twitter.com/lennyletter" data-reactid="168"><img src="/images/twitter-white.svg" data-reactid="169"/></a></li><li data-reactid="170"><a title="Instagram" href="https://www.instagram.com/lennyletter" data-reactid="171"><img src="/images/instagram-white.svg" data-reactid="172"/></a></li><li data-reactid="173"><a title="Youtube" href="https://www.youtube.com/channel/UCDfky0ey-Gb6SqoF3wRhHWQ" data-reactid="174"><img src="/images/youtube-white.svg" data-reactid="175"/></a></li></ul></div><div class="site-footer__lenny-links" data-reactid="176"><ul data-reactid="177"><li data-reactid="178"><a class="dropdown__link" href="http://link.lennyletter.com/join/5rc/signup" data-reactid="179">Get the Newsletter</a></li><li data-reactid="180"><a class="dropdown__link" href="/story/contact-us" data-reactid="181">Contact Us</a></li><li data-reactid="182"><a class="dropdown__link" href="/sitemap.xml" data-reactid="183">Site Map</a></li></ul></div><div class="site-footer__cn-brands" data-reactid="184"><nav class="dropdown " data-reactid="185"><button type="button" class="dropdown__button" data-reactid="186">OUR SITES</button><div class="dropdown__content" data-reactid="187"></div></nav></div></div><div class="site-footer__cn-space" data-reactid="188"><div class="site-footer__cn-logo" data-reactid="189"><img src="/images/cn-logo-white.svg" data-reactid="190"/></div><p class="site-footer__cn-branding" data-reactid="191">CN Beauty</p><p class="site-footer__cn-legal" data-reactid="192"><!-- react-text: 193 -->©<!-- /react-text --><!-- react-text: 194 -->2018<!-- /react-text --><!-- react-text: 195 --> Condé Nast. All rights reserved. Use of this site constitutes acceptance of our <!-- /react-text --><!-- react-text: 196 --> <!-- /react-text --><a href="http://www.condenast.com/privacy-policy" data-reactid="197"><strong data-reactid="198">User Agreement</strong></a><!-- react-text: 199 --> <!-- /react-text --><!-- react-text: 200 -->(effective 1/2/2016) and<!-- /react-text --><!-- react-text: 201 --> <!-- /react-text --><a href="http://www.condenast.com/privacy-policy#privacypolicy" data-reactid="202"><strong data-reactid="203">Privacy Policy</strong></a><!-- react-text: 204 --> <!-- /react-text --><!-- react-text: 205 -->(effective 1/2/2016).<!-- /react-text --><!-- react-text: 206 --> <!-- /react-text --><a href="http://www.condenast.com/privacy-policy#privacypolicy-california" data-reactid="207"><strong data-reactid="208">Your California Privacy Rights</strong></a><!-- react-text: 209 -->. The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with prior written permission of Condé Nast.<!-- /react-text --></p></div></section><!-- react-empty: 210 --></div></div>
  <script id="initial-state" type="application/json">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</script>
  <script>window.digitalData={"appVersion":"1.0.0","brand":"lennyletter","canonical":"https://www.lennyletter.com/story/d-c-t-excerpt-joana-avillez-molly-young","contentID":"5af333fffc07990010581328","contentLength":"all","contentSource":"web","contributor":"Joana Avillez,Molly Young","display":"A New Book Inspired by Female Code Breakers of World War II","keywords":{"display":"Lit Thursday,Books,New York City"},"modifiedDate":"2018-05-09T17:55:02.058Z","numOfSearchResults":0,"pageType":"article","pageValue":"all","publishDate":"2018-05-10T09:00:00.000Z","searchTerms":"","section":"Culture","subsection":"Culture/Null","syndication":false,"syndicatorUrl":""};</script>
  <script>!function (e){"use strict";var t=e||{};window.cns=window.cns||{async:function(e,t){this.queue[e]||(this.queue[e]=[]),"function"==typeof t&&this.queue[e].push(t)},queue:{},embed:{backup:t.overwrite}};var n=document.createElement("script");t.isAsync?n.async=!0:n.defer=!0,n.src=function(){if(t.overwrite)return t.overwrite;var e=location.hostname,n=""!==location.port?":"+location.port:"",o=location.search.match(/CNS_SB=([^&\s]+)[&\s]?/)||[],s=o.length?"-sandbox/"+o[1]:"",c=!t.bucketer||s?"":t.bucketer(),i="";if(!1!==t.bustCache){var r=new Date;r.setMinutes(Math.floor(r.getMinutes()/15),0,0),i+="?"+r.getTime()}return"//"+(e+n)+"/cns"+s+c+"/services.min.js"+i}(),document.head.appendChild(n)}({});</script>
  <script src="/js/2c8c09816337-app.js"></script>
  <script src="https://assets.adobedtm.com/6372cf21ef88ee60bc2977a4898dcb5c7945a212/satelliteLib-71e94d8efc529e534e682b10882e9a1a0b582be5.js" defer></script>
  <script>!function(G,o,O,g,l,e){G.GoogleAnalyticsObject=O;G[O]||(G[O]=function(){(G[O].q=G[O].q||[]).push(arguments)});G[O].l=+new Date;l=o.createElement(g);e=o.getElementsByTagName(g)[0];l.src='//www.google-analytics.com/analytics.js';e.parentNode.insertBefore(l,e)}(window,document,'ga','script');ga('create','UA-8293713-29','auto');ga('send','pageview');</script>
  <!-- START Parse.ly Include: Standard -->
  <div id="parsely-root" style="display: none">
    <div id="parsely-cfg" data-parsely-site="lennyletter.com"></div>
  </div>
  <script>
  (function(s, p, d) {
    var h=d.location.protocol, i=p+"-"+s,
        e=d.getElementById(i), r=d.getElementById(p+"-root"),
        u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
        :"static."+p+".com";
    if (e) return;
    e = d.createElement(s); e.id = i; e.async = true;
    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
  })("script", "parsely", document);
  </script>
  <!-- END Parse.ly Include -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035094" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035094&cv=2.0&cj=1" />
  </noscript></body>

</html>
