<!DOCTYPE html><html lang="en" data-reactroot=""><head><title>Read an Excerpt from Amanda Stern&#x27;s Little Panic - Lenny Letter</title><meta charSet="utf-8"/><meta content="IE=edge" http-equiv="X-UA-Compatible"/><meta name="msapplication-tap-highlight" content="no"/><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1, maximum-scale=2"/><meta name="author" content="Condé Nast"/><meta name="copyright" content="Copyright (c) Condé Nast 2018"/><meta name="description" content="Living with anxiety and coming-of-age in New York City."/><meta name="keywords" content=""/><meta name="robots" content=""/><meta property="og:description" content="The author&#x27;s new memoir is about living with anxiety and coming-of-age in New York City."/><meta property="og:image" content="https://media.lennyletter.com/photos/5b33f9161f104600102413a6/master/w_1280/Little%2520Panic%2520Cover.JPG"/><meta property="og:site_name" content="Lenny Letter"/><meta property="og:title" content="Read an Excerpt from Amanda Stern&#x27;s Little Panic"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lennyletter.com/story/little-panic-amanda-stern-excerpt"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:description" content="The author&#x27;s new memoir is about living with anxiety and coming-of-age in New York City."/><meta property="twitter:domain" content="https://www.lennyletter.com"/><meta property="twitter:image:src" content="https://media.lennyletter.com/photos/5b33f9161f104600102413a6/master/w_1280/Little%2520Panic%2520Cover.JPG?mbid=social_retweet"/><meta property="twitter:site" content="@lennyletter"/><meta property="twitter:title" content="Read an Excerpt from Amanda Stern&#x27;s Little Panic"/><meta property="fb:app_id" content="966242223397117"/><meta property="fb:pages" content="647518172048219"/><meta property="fb:admins" content=""/><link rel="canonical" href="https://www.lennyletter.com/story/little-panic-amanda-stern-excerpt"/><link rel="stylesheet" href="/static/lennyletter/styles.min.cea3acc1ce05c2714c8e90e6ba4194012b25ed26.css"/><link rel="shortcut icon" href="/static/lennyletter/assets/favicon.3a99954f8416b03a3910808cde97418924b75ae9.ico" type="image/x-icon"/><script type="text/javascript">
          window.cns = window.cns || {}; window.cns.pageContext = {"channel":"life","slug":"little-panic-amanda-stern-excerpt","subChannel":"","targeting":{"tags":["life"]},"templateType":"mt_article"};
        </script><script></script><script>window._hz={head:1530134940000}</script><script src="https://www.googletagservices.com/tag/js/gpt.js" id="gpt-script" async ></script>
<script>window.googletag = window.googletag || {};window.googletag.cmd = window.googletag.cmd || [];</script>
<script id="cns-head-include">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</script><script></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lennyletter.com/story/little-panic-amanda-stern-excerpt"},"headline":"Read an Excerpt from Amanda Stern's Little Panic","image":["https://media.lennyletter.com/photos/5b33f9161f104600102413a6/3:2/w_1836,h_1224,c_limit/Little%20Panic%20Cover.JPG","https://media.lennyletter.com/photos/5b33f9161f104600102413a6/2:1/w_1838,h_919,c_limit/Little%20Panic%20Cover.JPG","https://media.lennyletter.com/photos/5b33f9161f104600102413a6/16:9/w_1824,h_1026,c_limit/Little%20Panic%20Cover.JPG","https://media.lennyletter.com/photos/5b33f9161f104600102413a6/4:3/w_1836,h_1377,c_limit/Little%20Panic%20Cover.JPG","https://media.lennyletter.com/photos/5b33f9161f104600102413a6/1:1/w_1838,h_1838,c_limit/Little%20Panic%20Cover.JPG"],"dateModified":"2018-06-27T21:31:31.759Z","datePublished":"2018-06-28T09:00:00.000Z","author":{"@type":"Person","name":"Amanda Stern"},"publisher":{"@type":"Organization","name":"Lenny Letter","logo":{"@type":"ImageObject","url":"https://www.lennyletter.com/static/lennyletter/assets/logo-small.png","width":"158px","height":"40px"}},"description":"Living with anxiety and coming-of-age in New York City.","articleSection":"Life","alternativeHeadline":"Read an Excerpt from Amanda Stern's *Little Panic*","keywords":"","url":"https://www.lennyletter.com/story/little-panic-amanda-stern-excerpt","thumbnailUrl":"https://media.lennyletter.com/photos/5b33f9161f104600102413a6/3:2/w_1836,h_1224,c_limit/Little%20Panic%20Cover.JPG"}</script></head><body class="navigation-border-thin-decoration full-width-block-border-thin-decoration"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZVB6JG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="app-root"><div class="page page--article" data-reactroot=""><a href="#main-content" class="page__skip-link">Skip to main content</a><header class="site-header site-header--simple"><div class="site-header__container"><div class="site-header__logo"><a class="site-header__logo-link" href="/"><picture class="responsive-image site-header__responsive-image"><source media="(min-width: 0px)" srcSet="/static/lennyletter/assets/logo.dc371ff294e9ccdf79813b2154c1a6e8640b8296.svg"/><img alt="Lenny Letter" class="responsive-image__image" src="/static/lennyletter/assets/logo.dc371ff294e9ccdf79813b2154c1a6e8640b8296.svg"/></picture></a></div><a class="external-link site-header__subscribe-link" href="/newsletter-subscribe" rel="noopener noreferrer" target="_blank"><span class="can--change-text"><span class="link-text" aria-hidden="true">Subscribe</span><span class="link-text__verbose">Subscribe</span></span></a></div></header><div class="ad ad--hero"><div class="ad__slot ad__slot--hero"></div></div><main id="main-content" tabindex="-1" class="page__main-content"><article class="article"><div class="lede-background"><header aria-label="ContentHeader" class="content-header article__content-header"><div class="content-header__container"><div class="content-header__content"><div class="content-header__rubric">Lit Thursday</div><h1 class="content-header__hed">Read an Excerpt from Amanda Stern&#39;s <em>Little Panic</em></h1><p class="content-header__dek">Living with anxiety and coming-of-age in New York City.</p><div class="content-header__byline"><div class="byline content-header__authors-byline"><span class="byline__preamble">By </span><span class="byline__name"><a class="byline__name-link" href="/contributor/amanda-stern">Amanda Stern</a></span></div></div><time class="content-header__publish-date">June 28, 2018</time><div class="social-icons content-header__social-share"><ul class="social-icons__list"><li class="social-icons__list-item"><a aria-label="Share on Facebook" class="external-link social-icons__link social-icons__link--facebook social-icons__external-link" href="https://www.facebook.com/dialog/feed?&amp;display=popup&amp;caption=Read%20an%20Excerpt%20from%20Amanda%20Stern&#x27;s%20Little%20Panic&amp;app_id=966242223397117&amp;link=https://www.lennyletter.com/story/little-panic-amanda-stern-excerpt" rel="noopener noreferrer" target="_blank"><div class="social-icons__icon-container"><svg class="social-icons__icon social-icons__icon--facebook" role="img" width="9" height="18" viewBox="0 0 9 18" xmlns="http://www.w3.org/2000/svg" focusable="false"><title>Facebook</title><g fill="#000000" fill-rule="evenodd"><path d="M5.457.001L8.6.012V3.19s-1.304-.006-1.833-.006c-1.038 0-.967.404-.967 1.682v.947h2.8l-.505 3.306H5.799V18H1.914V9.12H0V5.812h1.914v-2.66S1.882 1.68 3.088.76c1.085-.825 2.37-.759 2.37-.759"></path></g></svg></div></a></li><li class="social-icons__list-item"><a aria-label="Share on Twitter" class="external-link social-icons__link social-icons__link--twitter social-icons__external-link" href="https://twitter.com/intent/tweet/?url=https://www.lennyletter.com/story/little-panic-amanda-stern-excerpt&amp;text=Read%20an%20Excerpt%20from%20Amanda%20Stern&#x27;s%20Little%20Panic&amp;via=lennyletter" rel="noopener noreferrer" target="_blank"><div class="social-icons__icon-container"><svg class="social-icons__icon social-icons__icon--twitter" role="img" width="23" height="18" viewBox="0 0 23 19" xmlns="http://www.w3.org/2000/svg" focusable="false"><title>Twitter</title><g fill="#000000"><path d="M22.1 2.3C21.3 2.6 20.5 2.9 19.5 3 20.5 2.4 21.2 1.5 21.5 0.5 20.7 1 19.7 1.4 18.7 1.6 17.8 0.7 16.6 0.1 15.3 0.1 12.8 0.1 10.8 2.2 10.8 4.7 10.8 5 10.8 5.4 10.9 5.7 7.1 5.5 3.8 3.7 1.5 1 1.1 1.6 0.9 2.4 0.9 3.3 0.9 4.8 1.7 6.2 2.9 7 2.2 7 1.5 6.8 0.9 6.5L0.9 6.5C0.9 8.7 2.5 10.6 4.5 11 4.2 11.1 3.8 11.1 3.3 11.1 3 11.1 2.8 11.1 2.5 11.1 3.1 12.9 4.7 14.2 6.7 14.2 5.2 15.4 3.2 16.2 1.1 16.2 0.7 16.2 0.4 16.1 0 16.1 2 17.4 4.4 18.1 7 18.1 15.3 18.1 19.9 11.2 19.9 5.2 19.9 5 19.9 4.8 19.9 4.6 20.8 4 21.5 3.2 22.1 2.3"></path></g></svg></div></a></li><li class="social-icons__list-item"><a aria-label="Share via Email" class="external-link social-icons__link social-icons__link--email social-icons__external-link" href="mailto:?subject=Read%20an%20Excerpt%20from%20Amanda%20Stern&#x27;s%20Little%20Panic&amp;body=https://www.lennyletter.com/story/little-panic-amanda-stern-excerpt?mbid=email_onsiteshare" rel="noopener noreferrer" target="_blank"><div class="social-icons__icon-container"><svg class="social-icons__icon social-icons__icon--email" role="img" xmlns="http://www.w3.org/2000/svg" width="24" height="17" viewBox="0 0 24 17" focusable="false"><title>Email</title><path d="M0,0v16.4h24.1V0H0z M20.4,2l-8.3,7.2L4,2H20.4z M2,14.4V2.9l10,9l10.1-8.7v11.2H2z"></path></svg></div></a></li></ul></div></div></div><div class="lead-asset content-header__lead-asset article-hero-image--portrait"><figure class="lead-asset__content"><picture class="responsive-image lead-asset__lede"><source media="(min-width: 1400px)" srcSet="https://media.lennyletter.com/photos/5b33f9161f104600102413a6/master/w_1280/Little%2520Panic%2520Cover.JPG"/><source media="(min-width: 1280px)" srcSet="https://media.lennyletter.com/photos/5b33f9161f104600102413a6/master/w_1280/Little%2520Panic%2520Cover.JPG"/><source media="(min-width: 1024px)" srcSet="https://media.lennyletter.com/photos/5b33f9161f104600102413a6/master/w_1280/Little%2520Panic%2520Cover.JPG"/><source media="(min-width: 768px)" srcSet="https://media.lennyletter.com/photos/5b33f9161f104600102413a6/master/w_1024/Little%2520Panic%2520Cover.JPG"/><source media="(min-width: 0px)" srcSet="https://media.lennyletter.com/photos/5b33f9161f104600102413a6/master/w_360/Little%2520Panic%2520Cover.JPG"/><img role="presentation" aria-hidden="true" alt="" class="responsive-image__image" src="https://media.lennyletter.com/photos/5b33f9161f104600102413a6/master/w_360/Little%2520Panic%2520Cover.JPG"/></picture></figure></div></header></div><div class="content-background"><div class="body article__body"><div><div class="container container--body"><div class="container--body-inner"><p>My parents live on either side of Manhattan, uptown and downtown. By cab my dad is twenty minutes away, but that’s time, and time doesn’t work for me. I like being downtown always; I like when it’s just the four of us: my mom, Kara, Eddie, and me. But Kara and Eddie don’t mind leaving downtown. They remember when we lived together with my dad as a family, but I don’t. I don’t even know how old I was when they divorced because my parents tell me different ages—and when I ask why they divorced, my mom says it’s none of my business, which means I’m the reason.</p><p>Even though I know he’s my dad, he feels new to me. I try to get my mom to let me stay home, and I can tell she doesn’t want me to leave, but no matter what organ hurts, or how hard I cry and beg and plead, I still have to go. When I was in preschool, my teachers told my parents I was too young to be leaving my mom. They said I was saying and doing things that meant leaving was not good for me, but my dad got really mad and insulted and said too bad, and that was that. My mom says, “What was I supposed to do?” When I was five, my dad married Sallie and I thought we wouldn’t have to visit him anymore, but my mom said that’s not how marriage works. I guess I’m glad, in case Mom ever marries Jimmy.</p><p>I want someone to either make my feelings go away, to make me feel okay about going uptown like Kara and Eddie do, or let me stay with my mom. Instead, everyone just repeats the same things over and over, like “You’ll be back before you know it,” and “It’ll be over in the blink of an eye.” But what about before it’s over? What about the part that means “during,” the part that means “being away”? That’s what scares me most, but everyone skips over during. Everyone ignores the things I can’t, and I don’t know why.</p><p>When people try to explain that uptown is not far, or that a weekend isn’t long, it makes me feel worse, more afraid that my worries are right, and that the world I live in is different from the world everyone else lives in. That means I’m different, something I don’t want other people to figure out about me. Something is wrong inside me; I’ve always known that, but I don’t want anyone to ever see that I’m not the same as they are. If they find out, I’ll feel humiliated and want to leave the world. Still, I don’t know if I can pretend for my entire life. What if someone unsafe sees through me? I think my dad already knows—he is always telling me I was hatched, not born. I don’t miss my dad when I’m not with him.</p><p>When I go to my dad’s house I can’t see my mom and I can’t see the house. I worry that without my eyes on them, my mom will leave and take the house with her, and when we return, all that will be left is the black empty space where our house, and all our memories, once sat. Kara and my mom always tell me nothing bad is going to happen when I leave home, that every time I leave and come back the world is exactly the same, but it’s the next time I’m worried about. Everywhere I go and everything I do, I always feel the leaving. I feel it in hi-ing and good-bying, in sunset and sunrise.</p></div></div><div class="container container--full"><div class="container--full-inner"><div class="ad ad--mid-content"><span class="ad-label">Advertisement</span><div class="ad__slot ad__slot--mid-content"></div></div></div></div><div class="container container--body"><div class="container--body-inner"><p>They call it homesickness, this feeling of mine, but that word never feels strong enough because even when I’m home, I ache in that leaving way. When I hear my mother say “homesickness,” it reminds me of countdowns, which I hate most of all. Countdowns are how my body tells time. Everyone else lives in a clock-and-calendar world, but my clocks and calendars are countdowns that start light and safe like ocean bubbles, and end dark and dangerous like animal extinction. Countdowns come in stages that change color and sensation as they move from deep to shallow. They tell me in advance when I’m going uptown to visit my father; when my mother is going out to dinner with Jimmy, to a movie, or on a two-week vacation with Jimmy and leaving us with a babysitter. If my mom and Jimmy go away while I’m uptown at my father’s, or we go away from New York with my dad, that’s a double countdown, which is the worst possible countdown a person can have. Countdowns happen for everything. Before a weekend with my dad, they look like this:</p><p>MONDAY: When I wake up and remember that it’s Monday, five entire days until I have to go to my dad’s, the doom lifts and my relief grows. On Monday, Friday is far enough away. I’m in Deep Countdown, which is pale yellow and pulses in the distance. Deep Countdown is tricky because it fools me into thinking I have enough time to be cured before the worst of the countdowns come. Maybe I’ve outgrown it since last time. This is what Deep Countdown wants me to think.</p><p>During the day, the world is one glob of noise and action. The day’s sun makes me feel like we’re all connected, but daylight makes a promise that night doesn’t keep. Nighttime is when we’re all inside together. The darker it gets, the closer it is to bedtime, and bedtime is when I have to leave my mom by herself in the world. Dinner moves me one space ahead, cleanup is two, bath is three, and on it goes until it’s time for sleep, where I may never wake up.</p><p>TUESDAY: I wake up and feel relieved that I didn’t die. Another minute to feel the world, which tells me I’m still in Deep Countdown. The pulse is there, but now the dull tugging is a bit closer. Unlike yesterday, if today someone says the word “Friday” or “weekend,” if I hear a number that matches the date I’m leaving, or I smell something like grilled cheese, which I eat only at my dad’s, I feel a wave of Middle Countdown. I try to steer clear of all the things that set off Middle Countdown, but it’s hard because the radio likes to announce what’s coming up on Friday or the weekend. The world is always freeze-tagging me.</p><p>WEDNESDAY: I wake up into Middle Countdown, which doesn’t have color. Middle Countdown is a vibration. Once I’m in Middle Countdown, I feel mad at myself that I didn’t appreciate the safe feelings of Monday and Tuesday enough, that I didn’t prepare myself. Middle Countdown doesn’t wash over me from behind; I walk right into it. It’s a tunnel I enter; sometimes the tunnel lasts only a flight of stairs. Other times the tunnel is the length of recess, or the entire day, crawling toward Shallow Countdown, which is the most dangerous. After school everyone is already talking about Friday like they can’t wait. That’s when the sky lowers. A heavy day cups us close, catching the future, dragging it closer. Melissa never says “Friday” or “weekend” to me, and she protects me when other people do. I don’t even have to tell her; she just knows.</p></div></div><div class="container container--full"><div class="container--full-inner"><div class="ad ad--mid-content"><span class="ad-label">Advertisement</span><div class="ad__slot ad__slot--mid-content"></div></div></div></div><div class="container container--body"><div class="container--body-inner"><p>THURSDAY: When I wake up into Shallow Countdown, my limbs feel heavy and hard to lift. I can smell last night on my pillow, but I am not in last night anymore. Shallow Countdown can’t be ignored. You don’t accidentally walk into it or get zapped by its sudden flash. Shallow Countdown paints over the stars and city lights. Shallow Countdown is feeling the things you’re not supposed to feel, like the settings that hold your teeth in place. Shallow Countdown is forgetting the names for familiar things like bed, dog, and window. Shallow Countdown is knowing you’re about to die. Every bite of school lunch is flavored with it. A new word, the last song in the school play, the smell of cooked mozzarella on after-school pizza, the squeaking effort of sneakers on a gym floor, my mother’s closed eyes when she laughs, my siblings’ huddled whispers, the sun warming the cobbles on Wooster Street, the sound of skin sticking to a summer banister, the air on my face as I run down the street. The flavor won’t come out. When the sun starts to set, my dread grows. Night pulls people apart. The shorter days mean Shallow Countdown starts sooner, and the darkening sky is like the subway doors closing: even if you stick your hand in the way, they still close and take your hand.</p><p>FRIDAY: The worst day of the week. I wake up and know what today is about. My skin feels tight around my bones. Balloon air takes up all the room inside me, making it hard to swallow, skimming just the top of each breath. There is no gap between times of fear—fear is all there is. I feel the cracks and shadow places between the bones of the world, which is stripped of rules I can depend on. I feel things I know I shouldn’t, like the spinning of the earth.</p><p>On those Fridays before my dad arrives I cry, cling to my mother, press myself into the banister. I hide in my closet, but never for long because it’s too far away from my mother. My temples tense with sharp headaches; my stomach hardens into a stale-fisted chestnut. I want to scream and throw tantrums, but I stay very still, afraid of any sudden movement. How come no one except me understands that my heart must be near my mom’s heart in order for us both to survive? When I’m gone my mom might forget I exist, wander across the world, and never send her new address. It’s when I’m gone that she might cross on red, get hit by a car, and die; lean too far out a window and crush her brains on the sidewalk; get mauled by a dog, tetanus-ed from a rusty nail, or stabbed by an escaped mental patient from Bellevue. She might accidentally burn down the house or open the door to a killer who just robbed a bank. Anything can happen when I’m not there.</p><p>And then, countdowns change into the actual events, weekends I almost never make it through. I press myself against Kara in the cab ride uptown, and she puts her arm around me. Out the window patches of color fall behind and tumble downtown. Things turn gray at Eighteenth and Park Avenue South, and the buildings change from homes into businesses. To distract myself I try counting the passing buildings, but my eyes are too slow. By the time I feel caught up, we’re already at the Pan Am Building and it’s too late; we’re inside the tunnel and slowing down for the turn, so slow that there’s nowhere I can look to avoid the graffiti: “KAREN SILKWOOD WAS MURDERED.” That sign is my enemy. If my mom is murdered, will my dad know how to care for me, or will he make fun of me all the time, like always? Last summer, we lived uptown at Jimmy’s house, and the Son of Sam killed people and the city had a blackout. What if the Son of Sam comes back? What if an uptown waitress puts acid in my milk and I die like Karen Silkwood? The world moves too fast, and I’m too slow dodging out of the way. I keep getting crushed by life’s revolving doors. No one tries to save me because it’s all invisible to them. No one else sees how hard the world keeps pressing against me. Well, maybe Kara, but she’s only eleven. I hold Kara’s hand and she rubs her thumb back and forth across my skin, which means she loves me.</p></div></div><div class="container container--full"><div class="container--full-inner"><div class="ad ad--mid-content"><span class="ad-label">Advertisement</span><div class="ad__slot ad__slot--mid-content"></div></div></div></div><div class="container container--body"><div class="container--body-inner"><p>Two Fridays ago, on a Dad weekend, Kara’s friend Marci Klein was kidnapped. Everyone tried to keep it from me because they knew I’d be scared, but I heard about it anyway. My mom talked about it on the phone, and teachers whispered about it at school, and my friends told me what happened. What happened was Marci was on the bus going to school, when her babysitter stopped the bus and said there was an emergency and Marci had to come with her. The emergency was that Marci’s mom was in the hospital, so of course Marci went with her, but the babysitter lied. Her mom wasn’t sick. Instead, Marci’s babysitter took her to a place of ransom and hid her until her dad dropped off a bag of big money inside the Pan Am Building where Karen Silkwood was murdered.</p><p><em>This is an excerpt from</em> <a class="external-link" href="https://www.amazon.com/Little-Panic-Dispatches-Anxious-Life/dp/1538711923" rel="noopener noreferrer" target="_blank">Little Panic</a> <em>by Amanda Stern. Copyright © 2018 by Amanda Stern. Reprinted by permission of Grand Central Publishing, New York, NY. All rights reserved.</em></p></div></div></div></div></div></article><div class="ad ad--footer"><div class="ad__slot ad__slot--footer"></div></div><aside class="recirc-list"><div class="recirc-list__container"><h2 class="recirc-list__heading">Read More</h2><ul class="recirc-list__items"><li class="recirc-list__item"><article class="feature recirc-list__feature feature--article feature--content-below"><div class="feature__image can--inset"><a class="feature__image-link" href="https://www.lennyletter.com/story/mia-music-new-documentary" aria-hidden="true" tabindex="-1"><picture class="responsive-image feature__responsive-image"><source media="(min-width: 1280px)" srcSet="https://media.lennyletter.com/photos/5afd864c9fefaa00103cd8ea/1:1/w_275,h_275/MIA-LisaCase-EmilyKorn.jpg"/><source media="(min-width: 1024px)" srcSet="https://media.lennyletter.com/photos/5afd864c9fefaa00103cd8ea/1:1/w_240,h_240/MIA-LisaCase-EmilyKorn.jpg"/><source media="(min-width: 0px)" srcSet="https://media.lennyletter.com/photos/5afd864c9fefaa00103cd8ea/1:1/w_350,h_350/MIA-LisaCase-EmilyKorn.jpg"/><img aria-hidden="true" alt="" class="responsive-image__image" src="https://media.lennyletter.com/photos/5afd864c9fefaa00103cd8ea/1:1/w_350,h_350/MIA-LisaCase-EmilyKorn.jpg"/></picture></a></div><div class="feature__content feature__content--left feature__content--below"><a class="feature__content-link" href="https://www.lennyletter.com/story/mia-music-new-documentary"><div class="feature__hed feature__hed--left">Misunderstood in America</div></a><div class="feature__byline feature__byline--left">By Prathap Nair</div></div></article></li><li class="recirc-list__item"><article class="feature recirc-list__feature feature--article feature--content-below"><div class="feature__image can--inset"><a class="feature__image-link" href="https://www.lennyletter.com/story/gia-coppola-wine-snack-pairings" aria-hidden="true" tabindex="-1"><picture class="responsive-image feature__responsive-image"><source media="(min-width: 1280px)" srcSet="https://media.lennyletter.com/photos/5b315aeb8fdfe50010c82fa9/1:1/w_275,h_275/header.jpeg"/><source media="(min-width: 1024px)" srcSet="https://media.lennyletter.com/photos/5b315aeb8fdfe50010c82fa9/1:1/w_240,h_240/header.jpeg"/><source media="(min-width: 0px)" srcSet="https://media.lennyletter.com/photos/5b315aeb8fdfe50010c82fa9/1:1/w_350,h_350/header.jpeg"/><img aria-hidden="true" alt="" class="responsive-image__image" src="https://media.lennyletter.com/photos/5b315aeb8fdfe50010c82fa9/1:1/w_350,h_350/header.jpeg"/></picture></a></div><div class="feature__content feature__content--left feature__content--below"><a class="feature__content-link" href="https://www.lennyletter.com/story/gia-coppola-wine-snack-pairings"><div class="feature__hed feature__hed--left">Gia Coppola Pairs Her Wine With Sour Straws</div></a><div class="feature__byline feature__byline--left">By Molly Elizalde</div></div></article></li><li class="recirc-list__item"><article class="feature recirc-list__feature feature--article feature--content-below"><div class="feature__image can--inset"><a class="feature__image-link" href="https://www.lennyletter.com/story/my-panic-disorder-told-me-i-had-to-pee-constantly" aria-hidden="true" tabindex="-1"><picture class="responsive-image feature__responsive-image"><source media="(min-width: 1280px)" srcSet="https://media.lennyletter.com/photos/5b2bb74c1f10460010241336/1:1/w_275,h_275/Qieer%20Wang.jpg"/><source media="(min-width: 1024px)" srcSet="https://media.lennyletter.com/photos/5b2bb74c1f10460010241336/1:1/w_240,h_240/Qieer%20Wang.jpg"/><source media="(min-width: 0px)" srcSet="https://media.lennyletter.com/photos/5b2bb74c1f10460010241336/1:1/w_350,h_350/Qieer%20Wang.jpg"/><img aria-hidden="true" alt="" class="responsive-image__image" src="https://media.lennyletter.com/photos/5b2bb74c1f10460010241336/1:1/w_350,h_350/Qieer%20Wang.jpg"/></picture></a></div><div class="feature__content feature__content--left feature__content--below"><a class="feature__content-link" href="https://www.lennyletter.com/story/my-panic-disorder-told-me-i-had-to-pee-constantly"><div class="feature__hed feature__hed--left">Milli Violini</div></a><div class="feature__byline feature__byline--left">By Jessica Chiccehitto Hindman</div></div></article></li></ul></div></aside></main><footer class="site-footer site-footer--with-store"><div class="site-footer__container"><div class="site-footer__brand-info"><div class="site-footer__logo"><a href="/" class="site-footer__logo-link"><picture class="responsive-image site-footer__responsive-image"><source media="(min-width: 0px)" srcSet="/static/lennyletter/assets/logo-reverse.e5f7196a1f51d583418cd1b799edde82555a824f.svg"/><img alt="Lenny Letter" class="responsive-image__image" src="/static/lennyletter/assets/logo-reverse.e5f7196a1f51d583418cd1b799edde82555a824f.svg"/></picture></a></div><div class="site-footer__about"><p class="site-footer__about-text">Feminism, style, health, politics, friendship, and everything else — unfiltered.</p></div><div class="social-icons site-footer__social-icons"><ul class="social-icons__list"><li class="social-icons__list-item"><a aria-label="Follow us on Facebook" class="external-link social-icons__link social-icons__link--facebook social-icons__external-link" href="https://www.facebook.com/lennyletter" rel="noopener noreferrer" target="_blank"><div class="social-icons__icon-container"><svg class="social-icons__icon social-icons__icon--facebook" role="img" width="9" height="18" viewBox="0 0 9 18" xmlns="http://www.w3.org/2000/svg" focusable="false"><title>Facebook</title><g fill="#000000" fill-rule="evenodd"><path d="M5.457.001L8.6.012V3.19s-1.304-.006-1.833-.006c-1.038 0-.967.404-.967 1.682v.947h2.8l-.505 3.306H5.799V18H1.914V9.12H0V5.812h1.914v-2.66S1.882 1.68 3.088.76c1.085-.825 2.37-.759 2.37-.759"></path></g></svg></div></a></li><li class="social-icons__list-item"><a aria-label="Follow us on Twitter" class="external-link social-icons__link social-icons__link--twitter social-icons__external-link" href="https://twitter.com/lennyletter" rel="noopener noreferrer" target="_blank"><div class="social-icons__icon-container"><svg class="social-icons__icon social-icons__icon--twitter" role="img" width="23" height="18" viewBox="0 0 23 19" xmlns="http://www.w3.org/2000/svg" focusable="false"><title>Twitter</title><g fill="#000000"><path d="M22.1 2.3C21.3 2.6 20.5 2.9 19.5 3 20.5 2.4 21.2 1.5 21.5 0.5 20.7 1 19.7 1.4 18.7 1.6 17.8 0.7 16.6 0.1 15.3 0.1 12.8 0.1 10.8 2.2 10.8 4.7 10.8 5 10.8 5.4 10.9 5.7 7.1 5.5 3.8 3.7 1.5 1 1.1 1.6 0.9 2.4 0.9 3.3 0.9 4.8 1.7 6.2 2.9 7 2.2 7 1.5 6.8 0.9 6.5L0.9 6.5C0.9 8.7 2.5 10.6 4.5 11 4.2 11.1 3.8 11.1 3.3 11.1 3 11.1 2.8 11.1 2.5 11.1 3.1 12.9 4.7 14.2 6.7 14.2 5.2 15.4 3.2 16.2 1.1 16.2 0.7 16.2 0.4 16.1 0 16.1 2 17.4 4.4 18.1 7 18.1 15.3 18.1 19.9 11.2 19.9 5.2 19.9 5 19.9 4.8 19.9 4.6 20.8 4 21.5 3.2 22.1 2.3"></path></g></svg></div></a></li><li class="social-icons__list-item"><a aria-label="Follow us on Pinterest" class="external-link social-icons__link social-icons__link--instagram social-icons__external-link" href="https://www.instagram.com/lennyletter/" rel="noopener noreferrer" target="_blank"><div class="social-icons__icon-container"><svg class="social-icons__icon social-icons__icon--instagram" role="img" width="18" height="18" viewBox="0 0 15 15" xmlns="http://www.w3.org/2000/svg" focusable="false"><title>Instagram</title><g fill="#000000" fill-rule="evenodd"><path d="M7.498 10.002a2.5 2.5 0 1 1 0-4.999 2.5 2.5 0 0 1 0 4.999zm0-6.35a3.85 3.85 0 1 0 0 7.7 3.85 3.85 0 0 0 0-7.7zM12.4 3.5a.9.9 0 1 1-1.8 0 .9.9 0 0 1 1.8 0"></path><path d="M7.498.005C5.46.005 5.206.013 4.406.05c-.798.036-1.343.163-1.82.348a3.675 3.675 0 0 0-1.328.865 3.675 3.675 0 0 0-.864 1.328c-.186.477-.312 1.022-.349 1.82C.01 5.211 0 5.466 0 7.502c0 2.037.009 2.292.045 3.092.037.798.163 1.343.349 1.82.191.493.448.91.864 1.328.417.416.835.673 1.328.864.477.186 1.022.312 1.82.349.8.036 1.055.045 3.092.045 2.036 0 2.291-.009 3.09-.045.799-.037 1.344-.163 1.82-.349a3.676 3.676 0 0 0 1.329-.864 3.68 3.68 0 0 0 .865-1.328c.185-.477.312-1.022.348-1.82.037-.8.045-1.055.045-3.092 0-2.036-.008-2.291-.045-3.09-.036-.799-.163-1.344-.348-1.82a3.676 3.676 0 0 0-.865-1.329 3.675 3.675 0 0 0-1.328-.865c-.477-.185-1.022-.312-1.82-.348-.8-.037-1.055-.045-3.091-.045zm0 1.35c2.002 0 2.239.008 3.03.044.73.034 1.127.156 1.392.259.35.136.6.298.862.56.262.263.424.513.56.862.103.265.225.662.259 1.393.036.79.043 1.027.043 3.03 0 2.001-.007 2.238-.043 3.03-.034.73-.156 1.127-.259 1.391-.136.35-.298.6-.56.862a2.323 2.323 0 0 1-.862.561c-.265.103-.662.225-1.393.258-.79.036-1.027.044-3.03.044-2.001 0-2.239-.008-3.03-.044-.73-.033-1.127-.155-1.391-.258-.35-.136-.6-.298-.862-.56a2.323 2.323 0 0 1-.561-.863c-.103-.264-.225-.66-.258-1.392-.036-.79-.044-1.028-.044-3.03s.008-2.239.044-3.03c.033-.73.155-1.127.258-1.392.136-.35.298-.6.56-.862.263-.262.513-.424.863-.56.264-.103.66-.225 1.392-.259.79-.036 1.028-.043 3.03-.043z"></path></g></svg></div></a></li><li class="social-icons__list-item"><a aria-label="Follow us on Instagram" class="external-link social-icons__link social-icons__link--youtube social-icons__external-link" href="https://www.youtube.com/channel/UCDfky0ey-Gb6SqoF3wRhHWQ" rel="noopener noreferrer" target="_blank"><div class="social-icons__icon-container"><svg class="social-icons__icon social-icons__icon--youtube" role="img" width="21" height="16" viewBox="0 0 21 16" xmlns="http://www.w3.org/2000/svg" focusable="false"><title>Youtube</title><g fill="#000000"><path fill="#fff" d="M17.56.304C16.813.152 13.11 0 10.156 0c-2.927 0-6.6.152-7.403.304C1.406.516.69 1.124.287 2.734.172 3.34 0 6.377 0 7.5v.244c0 1.154.172 4.19.287 4.738.43 1.73 1.148 2.37 2.496 2.582.775.12 4.476.303 7.46.303 2.927 0 6.6-.182 7.403-.303 1.348-.243 2.065-.85 2.467-2.49.057-.517.287-3.554.287-4.71v-.272c-.115-1.215-.287-4.252-.43-4.86-.345-1.61-1.09-2.247-2.41-2.43z"></path><path class="social-icons__knockout" fill="#000" d="M7.65 4.27l5.95 3.347L7.65 11.1z"></path></g></svg></div></a></li></ul></div></div><nav aria-label="Get More Lenny" class="navigation site-footer__navigation navigation--collapsable navigation--closed"><h3 class="navigation__heading"><button class="navigation__heading-button" type="button" aria-expanded="false">Get More Lenny<span class="navigation__arrow"></span></button></h3><ul class="navigation__list"><li class="navigation__list-item"><a class="external-link navigation__link" href="/newsletter-subscribe" rel="noopener noreferrer" target="_blank">Sign up for Our Newsletter</a></li></ul></nav><nav aria-label="About Lenny" class="navigation site-footer__navigation-contact navigation--collapsable navigation--closed"><h3 class="navigation__heading"><button class="navigation__heading-button" type="button" aria-expanded="false">About Lenny<span class="navigation__arrow"></span></button></h3><ul class="navigation__list"><li class="navigation__list-item"><a class="external-link navigation__link" href="/story/contact-us" rel="noopener noreferrer" target="_blank">Contact Us</a></li></ul></nav></div><div class="site-footer__notices"><div class="site-footer__notices-container"><nav aria-label="Notices" class="navigation site-footer__navigation-notices"><ul class="navigation__list"><li class="navigation__list-item"><a class="external-link navigation__link" href="/feed/rss" rel="noopener noreferrer" target="_blank">RSS Feeds</a></li><li class="navigation__list-item"><a class="navigation__link" href="/sitemap.xml">Site Map</a></li><li class="navigation__list-item"><a class="external-link navigation__link" href="https://www.condenaststore.com/" rel="noopener noreferrer" target="_blank">Condé Nast Store</a></li></ul></nav><p class="site-footer__legalese">© <!-- -->2018<!-- --> Condé Nast. All rights reserved. Use of this site constitutes acceptance of our<!-- --> <a class="external-link" href="http://www.condenast.com/" rel="noopener noreferrer" target="_blank">User Agreement</a> <!-- -->(updated <!-- -->5/25/18<!-- -->) and<!-- --> <a class="external-link" href="http://www.condenast.com/privacy-policy#privacypolicy" rel="noopener noreferrer" target="_blank">Privacy Policy and Cookie Statement</a> <!-- -->(updated <!-- -->5/25/18<!-- -->) and<!-- --> <a class="external-link" href="http://www.condenast.com/privacy-policy#privacypolicy-california" rel="noopener noreferrer" target="_blank">Your California Privacy Rights.</a> <em>Lenny Letter</em> may earn a portion of sales from products that are purchased through our site as part of our Affiliate Partnerships with retailers. The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of Condé Nast.<!-- --> <a class="external-link" href="http://www.condenast.com/privacy-policy#privacypolicy-optout" rel="noopener noreferrer" target="_blank">Ad Choices</a></p><div class="site-footer__collection-container"><p class="site-footer__collection">CN Beauty</p></div></div></div></footer></div></div><script type="text/javascript">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</script><script defer="" type="text/javascript" src="/static/common.9e4cc078eb4304f0313479ed16ca131a98e8a540.js"></script><script defer="" type="text/javascript" src="/static/polyfill.56078c8de681a3a3dc94369800f2245b8b0caca9.js"></script><script defer="" type="text/javascript" src="/static/presenter-articles.f7cd3b0fc37599275a4bd40a17d6fa40d4def398.js"></script><script defer="" type="text/javascript" src="/static/bootstrap-client-app.548e13de5e711d8333ddb7ffbba366c0ed4d5412.js"></script><div id="parsely-root" style="display:none"><div id="parsely-cfg" data-parsely-site="lennyletter.com"></div></div><script>
            !function(a, b, c) {
              var d = c.location.protocol,
              e = b + "-" + a,
              f = c.getElementById(e),
              g = c.getElementById(b + "-root"),
              h = "https:" === d ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + b + ".com";
              f || (f = c.createElement(a), f.id = e, f.async = !0, f.src = d + "//" + h + "/p.js", g.appendChild(f))
            }("script", "parsely", document);
          </script><script></script><script id="cns-config-include">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</script><script id="cns-footer-include">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</script><script>window._hz.footer=1530021840000;</script><!-- Amazon Match Buy -->
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" defer ></script>
<!-- Index Exchange -->
<script src="https://js-sec.indexww.com/ht/htw-condenast.js" defer ></script>
<!-- Yieldbot -->
<script src="https://cdn.yldbt.com/js/yieldbot.intent.js" defer ></script>
<!-- Proximic -->
<script>
  (function(){
    var w = window;
    w.CN = w.CN || {};
    w.CN.ad = w.CN.ad || {};
    w.CN.ad.proximic = {};

    var s = document.createElement('script');
    s.src = 'https://segment-data.zqtk.net/conde-nast?url=' + encodeURIComponent(window.location.href);
    s.defer = true;
    document.head.appendChild(s);
  })();
</script>
<!--Index Exchange -->
<iframe width="0" height="0" scrolling="no" src="https://js-sec.indexww.com/um/ixmatch.html" style="display: none;"></iframe>
<script src="/hotzones/src/pixelpropagate.js?cb=1058" async></script><script></script></body></html>